Notifications
Clear all

mRemote Network Error Software Caused Connection Abort

   RSS

0
Topic starter

I did some research and it seems like need do some setting in PuTTY config to "Enable TCP keepalives" but somehow there's no option to submit/enter to save the setting. 

Am I have the right solution, or there's other way.

image
2 Answers
0

After changing Seconds between keepalives to something like 5, go to Session, choose Default Settings, and choose Save.  I think this will do it.

image

Yes, this will do. Thank you so much!

0

ok,

Thanks For Information

© 2020 One Network Enterprises. All rights reserved. Privacy Policy